How do I raise my carving up to the surface?

I cant raise my model. It either cuts away too much material to reach the model or im just not getting how this works?

1 Like

Edit. I figured it out.

1 Like

Hi Jason,
I’m not really sure why yours present this way, this Z Position should be adjacent this data box… this is how you can raise the model up to near the top.

BUT keep in mind the model shouldn’t be equal to or above the top of the material… Soo Take the Material thickness (30mm) and subtract the MODEL thickness (12mm) and you’re left with 18mm, BUT you need to leave at least a thin skin to carve away from the top, so I suggest setting position to NO more than 17mm, and personally I’d probably set it to 16mm to be safe.

You will see the Pink&Blue Model raise up within the material on that view after making this setting change.